Jump to content


Photo
* * * * * 1 votes

--> Forum Updated <--


  • Please log in to reply
39 replies to this topic

#21 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 10 June 2012 - 12:59 AM

I have no messaging...in browser and tapatalk

#22 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 10 June 2012 - 04:37 AM

I Have No Pm T.T
Tapatalk No Convo
Posted Image
On Browser No Messages
Posted Image

Pizza Pizza Mo Mitza Banana Fana CANNIBALISM!!


I had this issue also. I did a wipe of phone's cache and dalvik cache. Cleared the issue

#23 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 10 June 2012 - 04:47 AM

No.. I dont to wipe any in my, phone :P

#24 Rue

Rue

    Ninja Banhammer

  • Retired Staff
  • 2015 posts
  • Joined 28-April 12

Posted 10 June 2012 - 06:15 AM

He said to clear ur dalvik cache ajd ur problem will be solved

#25 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 10 June 2012 - 06:20 AM

Wat is dalvik cache?

#26 Rue

Rue

    Ninja Banhammer

  • Retired Staff
  • 2015 posts
  • Joined 28-April 12

Posted 10 June 2012 - 06:27 AM

Google it...
Too long to be explained....

#27 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 10 June 2012 - 06:32 AM

Okay...
Good luck rue
More power to you

#28 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 10 June 2012 - 08:57 PM

I have a weird glitch since the update. The forum double quotes when I choose to quote someone. getting tired of editing my posts because I don't notice or remember this bug until I post :(

#29 Rue

Rue

    Ninja Banhammer

  • Retired Staff
  • 2015 posts
  • Joined 28-April 12

Posted 10 June 2012 - 09:52 PM

I have a weird glitch since the update. The forum double quotes when I choose to quote someone. getting tired of editing my posts because I don't notice or remember this bug until I post :(


Confirmed this bug... it also happen to me...

Sent from my GT-S5570 using Tapatalk 2

#30 Xologist

Xologist

    ELITE CHEATER

  • Administrators
  • 2091 posts
  • Joined 29-January 12

Posted 10 June 2012 - 11:39 PM

Confirmed this bug... it also happen to me...

Sent from my GT-S5570 using Tapatalk 2


I don't think its a glitch... I think you guys are pressing the quote button multiple times thinking it didnt click the first time.

#31 Rue

Rue

    Ninja Banhammer

  • Retired Staff
  • 2015 posts
  • Joined 28-April 12

Posted 11 June 2012 - 12:08 AM

I don't think its a glitch... I think you guys are pressing the quote button multiple times thinking it didnt click the first time.


I will post a screenshot..

Edit: this is what happen mostly when I quote multiple post...
But sumtimes it also happen when I quote 1 post in rare occasion

Posted Image

Sent from my GT-S5570 using Tapatalk 2

#32 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 11 June 2012 - 08:01 AM

I don't think its a glitch... I think you guys are pressing the quote button multiple times thinking it didnt click the first time.


nope, only one click. Only happens on my PC, not phone

Sent from my CM7 Droid Inc using tapatalk

#33 Xologist

Xologist

    ELITE CHEATER

  • Administrators
  • 2091 posts
  • Joined 29-January 12

Posted 11 June 2012 - 09:22 AM

that's because you guys are deleting the closing tags of quotes or other bbcode.

I image it happens a lot in gamecih cheats and requests.

[.quote
hello.. the above is missing a closing tag.. this is a problem.

Im on pc, it doesnt happen to me.

#34 Rue

Rue

    Ninja Banhammer

  • Retired Staff
  • 2015 posts
  • Joined 28-April 12

Posted 11 June 2012 - 09:43 AM

I just click multiple quotes in tapatalk... never edit any bbcode... only happen last night ... not happen again this morning... considered as solved lol

Sent from my GT-S5570 using Tapatalk 2

#35 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 11 June 2012 - 10:10 AM

I'll try (ugh) IE tonight. my browser is Firefox, did a complete bare bones (no Addons) of it and still did it.

Edit: if that doesn't work, I'll find my jump drive of BT5 (Linux) and see if it it's just my system
Edit 2: yeah, something with my other browser. IE didn't do it. Going to troubleshoot why Chrome and Firefox do this on my PC

Sent from my CM7 Droid Inc using tapatalk

Edited by Uzephi, 11 June 2012 - 07:20 PM.


#36 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 11 June 2012 - 07:54 PM

I'll try (ugh) IE tonight. my browser is Firefox, did a complete bare bones (no Addons) of it and still did it.

Edit: if that doesn't work, I'll find my jump drive of BT5 (Linux) and see if it it's just my system
Edit 2: yeah, something with my other browser. IE didn't do it. Going to troubleshoot why Chrome and Firefox do this on my PC

Sent from my CM7 Droid Inc using tapatalk


Got it to work! it was adblock :wacko:

#37 <THOR>

<THOR>

    Cheater 1

  • Validating
  • 135 posts
  • Joined 20-May 12

Posted 12 June 2012 - 10:39 PM

Forum has been updated and 2 new skins have been uploaded.


Any bugs, issues, things broken, please report them here.


Thank you.


You can add the option for delete the post's?

Sent With my Evil GT-S5570 from Hell

#38 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 13 June 2012 - 06:35 AM

Guys there a, prob on my tapatalk..
Posted Image
Look at my pic.. Its Rue's pic..
Look at Uzephi's Pic Its Taka's Pic..

#39 Uzephi

Uzephi

    1337sauce

  • Advanced Member
  • 280 posts
  • Joined 17-April 12

Posted 13 June 2012 - 06:45 AM

Rue and taka are so leet, they have hacked our avatars. Lol

Sent from my CM7 Droid Inc using tapatalk

#40 Miku.Hatsune<3

Miku.Hatsune<3

    Y U WANT MY TITLE??

  • Retired Staff
  • 1487 posts
  • Joined 23-May 12

Posted 13 June 2012 - 11:58 PM

Troll..




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users